PowerProtect:Reporting Engineから前日のバックアップを要約した日次Eメールを受信したときのData Managerアラート通知の問題 

Summary: ユーザーにはレポート作成エンジンがあり、前日のバックアップをまとめた日次メールを受信する方法を構成する必要があります。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Reporting Engineから前日のバックアップをまとめたEメールを毎日受信しているときに、ユーザーが通知アラートの問題に直面しています。

Cause

Eメール サーバーがPowerProtect Data Managerで構成されていません。

Resolution

PowerProtect Data Manager UIの[Alert Notifications]ウィンドウでは、PowerProtect Data ManagerアラートのEメール通知を設定できます。

注:Addボタンは、Eメール サーバーを設定するまで無効になっています。アラート通知を追加するには、System Settings>Support >Email SetupでEメール サーバーを設定します。詳細については、「Eメール サーバーの設定」を参照してください。

エージェント、保護、サーバ ディザスター リカバリーなどのカテゴリーを設定して、バックアップ ジョブの実行が成功または失敗したことを知らせるEメール通知としてサポートを受けることができます。

また、スクリーンショット付きの最初のEメールを確認して、より明確にします。

この記事を確認して、『導入ガイド』の手順に従います。PowerProtect Data Manager: Info Hubの製品ドキュメントおよび情報

 
ステップ#1: 

ステップ#7トピック: PowerProtect Data Manager仮想アプライアンスを構成します。
関連
トピック: PowerProtect Data Manager仮想アプライアンスを構成します。

ステップ #2:
電子メール > トピックを設定する: Eメール サーバーのセットアップ
 
#3
アラート構成 > トピック: アラート通知を構成します。


PPDMのEメール アラート
図1: Eメール設定


PPDM Eメール アラート通知
図2: Eメール サーバー名


#4
保護ポリシー > アラート構成

アラート構成
図3: アラートの構成



#5
レポート ブラウザーの構成


Eメール レポートのスクリーンショット
図4: Eメール レポート




職種
図5: Job Type

#6
Report Browser Configuration > Filter

Eメール選択のスクリーンショット
図6: Eメール レポートの選択



#7
スケジュール

Eメール ステータスのスクリーンショット
図7: Eメール ステータス



#8
スケジュールの頻度

Eメール レポート時間の選択のスクリーンショット
図8: Email Report Time Selection



#9
受信者のEメール

Eメール レポート設定のスクリーンショット
図9: Email Report Setup


#10
Summary

Eメール レポートの概要のスクリーンショット

図10: レポートの概要を電子メールで送信
Article Properties
Article Number: 000226116
Article Type: Solution
Last Modified: 18 Oct 2024
Version:  2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.