PowerProtect: Проблема зі сповіщенням про диспетчер даних під час отримання щоденного електронного листа з підсумками резервних копій за попередній день від Reporting Engine
Summary: Користувач має механізм звітності та має налаштувати, як отримувати щоденний електронний лист із підсумками резервних копій за попередній день.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Користувач стикається з проблемою сповіщень під час отримання щоденного електронного листа з підсумками резервних копій за попередній день від Механізму звітності.
Cause
Поштовий сервер не було налаштовано з PowerProtect Data Manager.
Resolution
Вікно сповіщень сповіщень інтерфейсу диспетчера даних PowerProtect дає змогу налаштовувати сповіщення електронною поштою для сповіщень PowerProtect Data Manager.
Примітка: Кнопка «Додати» вимкнена, доки ви не налаштуєте поштовий сервер. Щоб додати сповіщення про оповіщення, налаштуйте сервер електронної пошти в розділі Налаштування електронної пошти підтримки >системних параметрів>. Налаштування поштового сервера надає більше інформації.
Ви можете налаштувати такі категорії, як «Агент», «Захист», «Аварійне відновлення сервера» тощо, щоб отримувати підтримку у вигляді сповіщення електронною поштою про успішне або невдале виконання завдання резервного копіювання.
Також перегляньте перший лист зі скріншотами для додаткових уточнень.
Перегляньте цю статтю, щоб виконати кроки з Посібника з розгортання PowerProtect Data Manager: Документи та інформація
про продукцію Info HubКрок #1:
Крок # 7 Тема: Налаштуйте віртуальний пристрій PowerProtect Data Manager.
Також
актуальне питання: Налаштуйте віртуальний пристрій PowerProtect Data Manager.
第 #2 步:
Налаштуйте тему електронного листа > : Налаштуйте поштовий сервер
#3
Тема конфігурації > сповіщень: Налаштуйте сповіщення
.Малюнок 1: Конфігурація
електронної поштиМалюнок 2: Ім'я
поштового сервера#4
Політика
захисту конфігурації > сповіщеньМалюнок 3: Конфігурація
сповіщень#5
Звіт про конфігурацію
браузера Малюнок 4: Звіт по
електронній поштіМалюнок 5: Тип
завдання#6
Звіт про фільтр конфігурації
>
браузераМалюнок 6: Вибір
звіту електронною поштою#7
Графік

Малюнок 7: Статус
електронної пошти#8
Частота
розкладуМалюнок 8: Звіт про час вибору
часу електронної пошти
#9
Лист одержувачаМалюнок 9: Налаштування
звіту електронної пошти#10
Підсумок

Малюнок 10: Підсумок звіту електронною поштою
Примітка: Кнопка «Додати» вимкнена, доки ви не налаштуєте поштовий сервер. Щоб додати сповіщення про оповіщення, налаштуйте сервер електронної пошти в розділі Налаштування електронної пошти підтримки >системних параметрів>. Налаштування поштового сервера надає більше інформації.
Ви можете налаштувати такі категорії, як «Агент», «Захист», «Аварійне відновлення сервера» тощо, щоб отримувати підтримку у вигляді сповіщення електронною поштою про успішне або невдале виконання завдання резервного копіювання.
Також перегляньте перший лист зі скріншотами для додаткових уточнень.
Перегляньте цю статтю, щоб виконати кроки з Посібника з розгортання PowerProtect Data Manager: Документи та інформація
про продукцію Info HubКрок #1:
Крок # 7 Тема: Налаштуйте віртуальний пристрій PowerProtect Data Manager.
Також
актуальне питання: Налаштуйте віртуальний пристрій PowerProtect Data Manager.
第 #2 步:
Налаштуйте тему електронного листа > : Налаштуйте поштовий сервер
#3
Тема конфігурації > сповіщень: Налаштуйте сповіщення
.Малюнок 1: Конфігурація
електронної поштиМалюнок 2: Ім'я
поштового сервера#4
Політика
захисту конфігурації > сповіщеньМалюнок 3: Конфігурація
сповіщень#5
Звіт про конфігурацію
браузера Малюнок 4: Звіт по
електронній поштіМалюнок 5: Тип
завдання#6
Звіт про фільтр конфігурації
>
браузераМалюнок 6: Вибір
звіту електронною поштою#7
Графік

Малюнок 7: Статус
електронної пошти#8
Частота
розкладуМалюнок 8: Звіт про час вибору
часу електронної пошти
#9
Лист одержувачаМалюнок 9: Налаштування
звіту електронної пошти#10
Підсумок

Малюнок 10: Підсумок звіту електронною поштою
Article Properties
Article Number: 000226116
Article Type: Solution
Last Modified: 18 Oct 2024
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.