「PowerEdge:OpenManage Enterprise Servicesプラグイン4.1.0のすべてのデバイスで、[接続ステータス]に[切断]と表示される
Summary: OpenManage Enterprise Services (OMES)プラグイン4.1.0の[サイト正常性]タブ - [管理対象デバイス]ページのすべてのデバイスで、[接続ステータス]に[切断]と表示されます。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
- OMESプラグイン4.1.0の [サイト正常性 ]タブの [管理対象デバイス ]ページで、すべてのデバイスの接続ステータスが切断と表示されます。
- この問題は、同じデバイス セットのOMES 3.0.2またはOMES 4.0.0では発生しません。
- この問題は、OpenManage Enterpriseのデバイス ビュー リストには表示されません。
Cause
原因は調査中です。この問題は表面的なものであり、プラグインの機能には影響しません。
Resolution
接続ステータスを表示するには、[ サイト正常性 ]タブの [管理対象デバイス ]ページにリストされているデバイスを .pdf または .csv ファイルにエクスポートして表示します
OMESプラグイン バージョン4.2.0で問題が修正されました
Affected Products
OpenManage Enterprise Services, PowerEdge FC640, PowerEdge M640, PowerEdge M640 (for PE VRTX), PowerEdge M7701, PowerEdge M7725, PowerEdge MX5016s, PowerEdge MX740C, PowerEdge MX750c, PowerEdge MX760c, PowerEdge MX840C, PowerEdge R440, PowerEdge R540
, PowerEdge R550, PowerEdge R640, PowerEdge R6415, PowerEdge R650, PowerEdge R650xs, PowerEdge R6515, PowerEdge R6525, PowerEdge R660, PowerEdge R660xs, PowerEdge R6615, PowerEdge R6625, PowerEdge R670, PowerEdge R6715, PowerEdge R6725, PowerEdge R740, PowerEdge R740XD, PowerEdge R740XD2, PowerEdge R7415, PowerEdge R7425, PowerEdge R750, PowerEdge R750XA, PowerEdge R750xs, PowerEdge R7515, PowerEdge R7525, PowerEdge R760, PowerEdge R760XA, PowerEdge R760xd2, PowerEdge R760xs, PowerEdge R7615, PowerEdge R7625, PowerEdge R770, PowerEdge R7715, PowerEdge R7725, PowerEdge R7725xd, PowerEdge R840, PowerEdge R860, PowerEdge R940, PowerEdge R940xa, PowerEdge R960, PowerEdge T340, PowerEdge T350, PowerEdge T360, PowerEdge T440, PowerEdge T550, PowerEdge T560, PowerEdge T640
...
Article Properties
Article Number: 000227514
Article Type: Solution
Last Modified: 23 Oct 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.