PowerEdge:OpenManage Enterprise Services 附掛程式 4.1.0 中所有裝置的連線狀態均顯示為中斷連線

Summary: 在「站點健全狀況」標籤 -「受管理裝置」頁面下,OpenManage Enterprise Services (OMES) 附掛程式 4.1.0 中所有裝置的連線狀態均顯示已中斷連線。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

  • 「站點健全 狀況」標籤 - 「受管理裝置 」頁面下,OMES 附掛程式 4.1.0 中所有裝置的「連線狀態」會顯示已中斷連線。
  • 同一組裝置的 OMES 3.0.2 或 OMES 4.0.0 中不會出現此問題。 
  • 此問題不會出現在 OpenManage Enterprise 裝置檢視清單中。

Cause

原因正在調查中。此問題為外觀問題,不會影響附掛程式的功能。

Resolution

若要檢視連線狀態,請將 「站點執行狀況 」標籤 - 「受管理裝置 」頁面下列出的裝置匯出至 .pdf.csv 檔案並檢視。

問題已在 OMES 附掛程式版本 4.2.0 中修正

Affected Products

OpenManage Enterprise Services, PowerEdge FC640, PowerEdge M640, PowerEdge M640 (for PE VRTX), PowerEdge M7701, PowerEdge M7725, PowerEdge MX5016s, PowerEdge MX740C, PowerEdge MX750c, PowerEdge MX760c, PowerEdge MX840C, PowerEdge R440, PowerEdge R540 , PowerEdge R550, PowerEdge R640, PowerEdge R6415, PowerEdge R650, PowerEdge R650xs, PowerEdge R6515, PowerEdge R6525, PowerEdge R660, PowerEdge R660xs, PowerEdge R6615, PowerEdge R6625, PowerEdge R670, PowerEdge R6715, PowerEdge R6725, PowerEdge R740, PowerEdge R740XD, PowerEdge R740XD2, PowerEdge R7415, PowerEdge R7425, PowerEdge R750, PowerEdge R750XA, PowerEdge R750xs, PowerEdge R7515, PowerEdge R7525, PowerEdge R760, PowerEdge R760XA, PowerEdge R760xd2, PowerEdge R760xs, PowerEdge R7615, PowerEdge R7625, PowerEdge R770, PowerEdge R7715, PowerEdge R7725, PowerEdge R7725xd, PowerEdge R840, PowerEdge R860, PowerEdge R940, PowerEdge R940xa, PowerEdge R960, PowerEdge T340, PowerEdge T350, PowerEdge T360, PowerEdge T440, PowerEdge T550, PowerEdge T560, PowerEdge T640 ...
Article Properties
Article Number: 000227514
Article Type: Solution
Last Modified: 23 Oct 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.