PowerProtect Data Manager : Après le redémarrage, plusieurs services ne sont pas en cours d’exécution et le serveur ne fonctionne pas.

Summary: Chaque fois que le serveur PowerProtect Data Manager est redémarré, le service aaa s’affiche comme démarré, mais il ne communique pas avec sysmgr, ce qui empêche sysmgr de démarrer et le serveur ne fonctionne pas. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Plusieurs services sont en panne et ne sont pas revenus après le redémarrage.

 

Cause

Le service aaa ne communique pas avec le sysmgr, ce qui empêche le sysmgr et le reste des services de démarrer.

Resolution

Solution de contournement :

-Redémarrez le service AAA, puis démarrez le service sysmgr, puis le reste des services devrait démarrer par lui-même.

  1. « AAA restart »
  2. « sysmgr start »

Résolution :

Effectuez une mise à niveau vers PowerProtect Data Manager 19.18.0-04.

Additional Information

PPDMESC-7434

Affected Products

PowerProtect Data Manager
Article Properties
Article Number: 000265224
Article Type: Solution
Last Modified: 30 Apr 2025
Version:  2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.