PowerProtect Data Manager:再起動後、いくつかのサービスが実行されず、サーバーが機能しません。
Summary: PowerProtect Data Managerサーバーを再起動するたびに、aaaサービスが開始されたと表示されますが、sysmgrと通信していないため、sysmgrは起動できず、サーバーは機能しません。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
いくつかのサービスがダウンし、再起動後に復帰していません。
Cause
aaa サービスが sysmgr と通信していないため、sysmgr と残りのサービスの起動が停止しています。
Resolution
対処方法:
- AAAサービスを再起動してからsysmgrサービスを開始すると、残りのサービスが自動的に開始されます。
- 「aaa restart」
- 「sysmgr start」
Fix:
PowerProtect Data Manager 19.18.0-04にアップグレードします。
Additional Information
PPDMESC-7434
Affected Products
PowerProtect Data ManagerArticle Properties
Article Number: 000265224
Article Type: Solution
Last Modified: 30 Apr 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.