Data Domain: Nie można włączyć funkcji CloudIQ/APEX AIOps CyberSecurity w graficznym interfejsie użytkownika DD

Summary: Podczas próby włączenia funkcji CloudIQ/APEX AIOps CyberSecurity przycisk "Accept" pozostaje nieaktywny Nuta: Planowanie naprawy w przyszłości DDOS

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Podczas próby włączenia funkcji CloudIQ/APEX AIOps CyberSecurity przycisk "Accept" pozostaje wyszarzony.

Cause

Może to wynikać z bieżącej rozdzielczości i ustawień powiększenia dla danego systemu.

Resolution

Spróbuj powiększyć ekran, tak aby w polu warunków i umowy pojawił się pasek przewijania. Znajdź poniższy wycinek, ekran ma powiększenie 150%, po przewinięciu w dół przycisk Akceptuj zostanie włączony.

 

Aby uzyskać dalszą pomoc, skontaktuj się z działem pomocy technicznej. 

Affected Products

Data Domain, APEX
Article Properties
Article Number: 000283891
Article Type: Solution
Last Modified: 11 Feb 2025
Version:  1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.