Dell Pro Smart Dockのゼロタッチ プロビジョニング(ZTP)プロセスがDellクラウドへの初回登録時に失敗する

Summary: Dell Pro Smart Dockで初めてゼロタッチ プロビジョニング(ZTP)をセットアップし、クラウドに登録する際に発生するエラーに関する情報。

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Symptoms

Dell Pro Smart Dockがクラウドに接続できず、「リモート管理」LEDが15分以上点滅している。
Dell Pro Smart Dockリモート管理LEDの点滅

Cause

これは、ワイヤレスおよびクラウド認証情報の登録がデバイスに正しく記録されていないために発生します。

Resolution

Dellは、ZTPプロセスでまだアクティブ化されていないドッキング ステーションのこの問題を解決するファームウェア アップデートをリリースしました
ファームウェアをバージョン01.01.04.01以降にアップデートします。Dell Pro Thunderbolt 4 Smart Dock SD25TB4 ドライバーおよびダウンロード

ドッキング ステーションがすでにアクティベーション プロセスを試行している場合は、次の手順を完了して通常のオペレーションを再開する必要があります。


回避策:
事前チェック

  • ドッキング ステーションが正しく登録されていて、WiFiポリシー設定がDellデバイス管理コンソール(DDMC)で適切に構成されていることを確認します。
  • 電源ケーブルLANケーブルの両方が接続され、ドッキング ステーションの電源がオンになっていることを確認します。
    電源とLANに接続されたDell Pro Smart Dockの情報


解決策の手順:

  1. Dellデバイス管理コンソール(DDMC)サーバーのデータ同期を待ちます。
    ドッキング ステーションが点滅を開始してから少なくとも1時間待ちます。この間、Dellデバイス管理コンソール(DDMC)は、アクティブな同期を示すLEDの点滅(~2分間点滅し、その後5分ごとに2回点滅)とともに、ドッキング ステーションのサービス タグと関連データを収集します。
  2. ドッキング ステーションの電源を入れ直します。
    電源ケーブルを外して再接続します。
    Dell Pro Smart Dock、切断された電源、および再接続された電源
  3. クラウドへの再接続:
    ドッキング ステーションがクラウド接続を再確立するまで最大10分かかります。
    • 接続されると、リモート管理LEDが白色で点灯します。
      Dell Pro Smart Dock、リモート管理LEDが点灯
    • LEDが白色に点灯しない場合は、 手順1 に戻り、プロセスを繰り返します。

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Additional Information

詳細については、以下のリンクを使用してください。


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Affected Products

Dell Pro Smart Dock SD25, Dell Pro Thunderbolt 4 Smart Dock SD25TB4, Dell Pro Thunderbolt 5 Smart Dock SD25TB5, Dell Device Management Console
Article Properties
Article Number: 000323587
Article Type: Solution
Last Modified: 15 Sep 2025
Version:  7
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