Det går inte att hämta avbildning från Wyse Management Suite Cloud med fjärrlagringsplats
Summary: Den här artikeln innehåller information om Windows 11 IoT-enheter som inte kan hämta avbildningar från Wyse Management Suite (WMS) Cloud med hjälp av en fjärrlagringsplats.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Berörda plattformar:
- Latitude 3440
- Latitude 5440
- OptiPlex 3000 tunn klient
- OptiPlex allt-i-ett 7410
- OptiPlex allt-i-ett 7420
- OptiPlex Micro Plus 7010
- OptiPlex Micro Plus 7020
- Dell Pro 14 PC14250
- Dell Pro 24 allt-i-ett-QC24251
Berörda operativsystem:
- Windows 11 IoT
Hämtningsaktiviteten för avbildning initierar men skriver ingenting till fjärrlagringsplatsen.
Cause
Problemet verkar vara relaterat till säkerhetsinställningarna för fjärrlagringsplatsen. Möjliga bidragande faktorer är:
- Krav för autentisering
- Åtkomsträttigheter eller behörigheter
- Protokollkompatibilitet mellan WMS Cloud och fjärrlagringsplatsen
Resolution
Alternativ lösning:
Följande steg har hjälpt till att lösa problemet:
- Avinstallera fjärrdatalagret WMS 5.2 från fjärrservern
- Installera WMS version 5.1-datalagret på en fjärrserver
- När du har installerat WMS 5.1-lagringsplatsen fungerar avbildningshämtningsfunktionen som förväntat
Långsiktig lösning:
- En permanent korrigering av problemet planeras att släppas i WMS version 5.3.
Obs! Stegvisa instruktioner finns i artikeln i Dells kunskapsdatabas Så här hämtar du en avbildning från Wyse Management Suite-molnet på en Windows 11 IoT-enhet.
Affected Products
Dell Pro 14 PC14250, Dell Pro 24 All-in-One QC24251, Latitude 3440, Latitude 5440, OptiPlex 3000 Thin Client, OptiPlex Micro Plus 7010, OptiPlex Micro Plus 7020, OptiPlex All-In-One 7410, OptiPlex All-in-One 7420Article Properties
Article Number: 000350906
Article Type: Solution
Last Modified: 29 Jul 2025
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.