Komputer stacjonarny Dell Pro zgłasza błąd braku testu POST "Trzy pomarańczowe, sześć białych" przy ponownym uruchomieniu po wymuszonym zamknięciu
Summary: Dowiedz się więcej na temat błędu braku testu POST z trzema bursztynowymi diodami LED i sześcioma białymi diodami LED w komputerze stacjonarnym Dell Pro.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Komputer stacjonarny Dell Pro może przestać reagować podczas pracy w systemie operacyjnym i wymagać wymuszenia wyłączenia przez naciśnięcie przycisku zasilania przez 10–20 sekund. Jeśli jednak nie ma pliku odzyskiwania, komputer może nie uruchomić się ponownie, a dioda LED zasilania na trzy pomarańczowe i sześć białych kolorów.
Dotyczy platform:
- Dell Pro 24 All-in-One Plus QB24250
- Dell Pro 24 All-in-One QC24250
- Dell Pro 24 All-in-One QC24251
- Dell Pro Max Micro FCM2250
- Dell Pro Micro Plus QBM1250
- Dell Pro Micro QCM1250
- Dell Pro Tower Plus QBT1250
- Dell Pro Tower QCT1250
Cause
Ten problem jest badany przez firmę Intel.
Resolution
Inżynierowie firmy Dell znają ten problem i pracują nad jego rozwiązaniem. Ten artykuł zostanie zaktualizowany, gdy będą znane szczegóły.
Obejścia:
- Odłącz i ponownie podłącz zasilacz sieciowy. Komputer nagle włącza się, a następnie wyłącza. Naciśnij ponownie przycisk zasilania, aby sprawdzić, czy komputer włącza się bez kodu błędu z trzema pomarańczowymi mignięciami i sześcioma białymi mignięciami.
- Wykonaj metodę 2: Odzyskiwanie systemu BIOS z dysku USB w następującym artykule bazy wiedzy: Przywracanie systemu BIOS na komputerze lub tablecie firmy Dell po niepowodzeniu rozruchu lub testu POST
Affected Products
Dell Pro Max Micro FCM2250, Dell Pro 24 All-in-One Plus QB24250, Dell Pro Micro Plus QBM1250, Dell Pro Tower Plus QBT1250, Dell Pro 24 All-in-One QC24250, Dell Pro 24 All-in-One QC24251, Dell Pro Micro QCM1250, Dell Pro Tower QCT1250Article Properties
Article Number: 000394087
Article Type: Solution
Last Modified: 25 Nov 2025
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.