Dell Pro Desktop meldet drei gelbe sechs weiße "No POST"-Fehler beim Neustart nach dem erzwungenen Herunterfahren
Summary: Erfahren Sie mehr über den Fehler "Kein POST", bei dem die LED dreimal gelb und sechs weiß blinkt, auf einem Dell Pro Desktop-PC.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Der Dell Pro Desktop-PC reagiert möglicherweise nicht mehr im Betriebssystem und erfordert ein erzwungenes Herunterfahren, indem Sie den Netzschalter 10 bis 20 Sekunden lang gedrückt halten. Der Computer wird jedoch möglicherweise nicht neu gestartet und eine LED-Betriebsanzeige blinkt dreimal gelb und sechsmal weiß, wenn auf dem Computer keine Wiederherstellungsdatei vorhanden ist.
Betroffene Plattformen:
- Dell Pro 24 All-in-One Plus QB24250
- Dell Pro 24 All-in-one-QC24250
- Dell Pro 24 All-in-One QC24251
- Dell Pro Max Micro FCM2250
- Dell Pro Micro Plus QBM1250
- Dell Pro Micro QCM1250
- Dell Pro Tower Plus QBT1250
- Dell Pro Tower QCT1250
Cause
Dieses Problem wird derzeit von Intel untersucht.
Resolution
Die technische Abteilung von Dell kennt dieses Problem und arbeitet an einer Lösung. Dieser Artikel wird aktualisiert, sobald Details bekannt sind.
Problemumgehungen:
- Ziehen Sie den Netzadapter ab und schließen Sie ihn wieder an. Der Computer schaltet sich plötzlich ein und dann aus. Drücken Sie den Netzschalter erneut, um festzustellen, ob sich der Computer einschaltet, ohne dass das drei-gelbe und das sechs-weiße Fehlermuster blinkt.
- Führen Sie Methode 2 aus: Wiederherstellen des BIOS von einem USB-Laufwerk im folgenden Wissensdatenbank-Artikel: Wiederherstellen des BIOS auf einem Dell Computer oder Tablet nach Start- oder POST-Fehlern
Affected Products
Dell Pro Max Micro FCM2250, Dell Pro 24 All-in-One Plus QB24250, Dell Pro Micro Plus QBM1250, Dell Pro Tower Plus QBT1250, Dell Pro 24 All-in-One QC24250, Dell Pro 24 All-in-One QC24251, Dell Pro Micro QCM1250, Dell Pro Tower QCT1250Article Properties
Article Number: 000394087
Article Type: Solution
Last Modified: 25 Nov 2025
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.