Les sauvegardes d’image de machine virtuelle Avamar échouent avec le message « No Proxy » (Aucun proxy), car le proxy est mis hors tension dans vCenter

概要: Les sauvegardes d’image de machine virtuelle Avamar échouent avec le message « No Proxy » (Aucun proxy), car le proxy est mis hors tension dans vCenter.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Le moniteur d’activité dans l’interface utilisateur Avamar affiche « Aucun proxy ».

Le moniteur d’activité dans l’interface utilisateur Avamar affiche « Aucun proxy ».

La sauvegarde d’image VMware à la demande échoue avec les éléments suivants :

Catégorie : Gravité de l’APPLICATION
 : Récapitulatif du PROCESSUS
 : Échec du lancement de la sauvegarde ou de la restauration de la machine virtuelle.
Informations sur l’événement :
Code d’événement : Catégorie 30931
 : Gravité de l’APPLICATION
 : Récapitulatif du PROCESSUS
 : 
Échec du lancement de la sauvegarde ou de la restauration de la machine virtuelle.

Si une demande de sauvegarde de groupe est lancée.
 

Si une demande de sauvegarde de groupe est lancée.
 

原因

Le proxy est mis hors tension dans vCenter.

解決方法

  1. Ouvrez vCenter et vérifiez si le proxy est hors tension.
  2. Si le proxy est hors tension, mettez-le sous tension.

その他の情報

対象製品

Avamar

製品

Avamar
文書のプロパティ
文書番号: 000033569
文書の種類: Solution
最終更新: 05 2月 2025
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。