KB4343909 Windows 10 Güncelleştirmesinden Sonra Ses Sürücüsü Sorunu

概要: Bu makalede, Windows 10 Update KB4343909 yüklendikten sonra ortaya çıkan ses sürücüsü sorunlarını giderme hakkında bilgiler bulunmaktadır.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Windows 10'u güncelledikten sonra, sistem sesiniz çalışmayı durdurabilir ve Aygıt Yöneticisi'nde ses aygıtı için bir hata olacaktır.

Windows 10 Aygıt Yöneticisi

Hata, Kod 31 veya 38 ile "aygıt sürücüleri yüklenemedi" hata mesajını verebilir.

原因

Neden bilgisi mevcut değildir.

解決方法

Aygıt Yöneticisi

Aşağıdaki adımlar bu sorunu çözer.

  1. Aygıt Yöneticisi'ni açın. Windows logosu tuşuna ve R tuşuna aynı anda basın. Bu, bir Çalıştır Kutusu açmalıdır.
    Windows Çalıştır Kutusu
     
  2. Şunu yazın: devmgmt.msc tıklayın ve Tamam'a tıklayın veya Enter tuşuna basın.
  3. Aygıt Yöneticisi açılır.
    Windows 10 Aygıt Yöneticisi Örneği
     
  4. Aygıt Yöneticisi'nde, sorunlu sürücüye sağ tıklayın ve sürücüyü güncelleştir seçeneğini belirleyin.
  5. "Sürücü yazılımı için bilgisayarımı tara" öğesini seçin.
  6. "Gözat..." tıklayın ve burada bulunan klasörü seçin: C:\Windows\WinSxS
  7. Include subfolders" kutusunun seçili olduğundan emin olun ve Next'e tıklayın.
  8. Windows, sürücüleri başarıyla yükler.
  9. Sisteminizi yeniden başlatın.
  10. Artık Dell ses sürücüsünü şuradan başarıyla yeniden yükleyebilirsiniz: Dell.com/Support/Drivers.

Başa Dön

その他の情報

対象製品

Alienware, Dell All-in-One, Dell Pro All-in-One, Dell Pro Max Micro, Dell Pro Max Slim, Dell Pro Max Tower, Dell Pro Micro, Dell Pro Slim, Dell Pro Tower, Dell Slim, Dell Tower, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware , Dell Laptops, Dell Plus, Dell Pro, Dell Pro Max, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Fixed Workstations, Mobile Workstations, Dell Pro Max Micro XE FCM2250, Dell Pro Max Slim XE FCS1250, Dell Pro Max Tower T2 XE FCT2250, Dell Pro Max 16 XE MC16250, Dell Pro Micro Plus XE QBM1250, Dell Pro Slim Plus XE5 QBS1250, Dell Pro Tower Plus XE5 QBT1250 ...
文書のプロパティ
文書番号: 000123786
文書の種類: Solution
最終更新: 14 7月 2025
バージョン:  9
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。