メイン コンテンツに進む
  • すばやく簡単に注文します
  • 注文を表示して配送状況を追跡します
  • 会員限定の特典や割引の利用
  • 製品リストの作成とアクセス
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Slik finner du produktmodellen til Dell-PC-en din

概要: Denne artikkelen inneholder informasjon om hvordan du identifiserer modellnummeret til Dell-datamaskinen din. Hvis du identifiserer produktets modellnummer, kan du få spesifikk støtte som drivere, håndbøker, spesifikasjoner og funksjoner. ...

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

MERK: Dell anbefaler å la Dell.com/support-nettstedet oppdage Dell-datamaskinen din ved hjelp av SupportAssist, eller angi Dell-datamaskinens service-ID eller ekspresservicekode for å identifisere produktets modellnummer og få tilpasset støtte.

Ulike metoder for å finne modellnummeret til Dell-datamaskinen

  1. Bruke produktetiketten på Dell-datamaskinen
  2. Bruke Dell SupportAssist-appen for Microsoft Windows
  3. Bruke verktøyet Systeminformasjon for Windows
  4. Bruke BIOS på Dell-datamaskinen

原因

Hvis du identifiserer produktets modellnummer, kan du få spesifikk støtte som drivere, håndbøker, spesifikasjoner og funksjoner.

解決方法

Fremgangsmåte 1: Bruke produktetiketten på Dell-datamaskinen

På de fleste Dell-datamaskiner finner du produktets modellnummer på en etikett eller et klistremerke på utsiden av enheten.

  • Bærbare PC-er fra Dell – bunndekselet, basen, batterirommet, skjermen, tastaturrammen eller håndleddstøtten.
  • Stasjonære PC-er og alt-i-ett-enheter fra Dell – toppanelet, bakpanelet eller sidepanelet på tårndekselet, nedre bakside eller foten på en alt-i-ett-datamaskin.
  • Dell-nettbrett – skjermen eller bakpanelet.
Tilbake til toppen

Fremgangsmåte 2: Bruke Dell SupportAssist-appen for Microsoft Windows

SupportAssist er et Dell-program som er forhåndsinstallert på datamaskinen. Det bruker oppdateringer og proaktive løsningsfunksjoner for å bidra til å identifisere og forhindre problemer. Når du åpner programmet, vises produktmodellen din.

Slik finner du produktmodellen ved hjelp av SupportAssist

Windows 11 eller Windows 10

  1. Skriv inn SupportAssist i søkeboksen.
  2. Velg SupportAssist i søkeresultatene for å åpne programmet. Hvis SupportAssist ikke er står oppført i søkeresultatene, betyr det at applikasjonen ikke er installert på datamaskinen. Hvis du vil ha mer informasjon om hvordan du laster ned og installerer SupportAssist, kan du se supportassist for hjemme-PC-er .
  3. Produktmodellen vises i hovedskjermbildet til programmet.

Windows 8 (8,1)

  1. Dra innover fra høyre side av skjermen, eller flytt markøren til det øvre høyre hjørnet av skjermen til Symboler-linjen vises.
  2. Velg Søk.
  3. Skriv inn SupportAssist i søkeboksen.
  4. Trykk eller klikk på SupportAssist i søkeresultatene for å åpne programmet. Hvis SupportAssist ikke er står oppført i søkeresultatene, betyr det at applikasjonen ikke er installert på datamaskinen. Hvis du vil ha mer informasjon om hvordan du laster ned og installerer SupportAssist, kan du se supportassist for hjemme-PC-er .
  5. Produktmodellen vises i hovedskjermbildet til programmet.

Tilbake til toppen


Fremgangsmåte 3: Bruke verktøyet Systeminformasjon for Windows

Systeminformasjon for Windows (også kjent som msinfo32) viser en oversiktsmeny for datamaskinen med detaljer som modell, produsent og operativsystemversjon.

Slik finner du produktmodellen ved hjelp av Systeminformasjon i Windows

MERK: Trykk på tastene Windows-logo+Pause for å åpne Systeminformasjon-vinduet i Windows raskt. På enkelte bærbare PC-er kan du trykke på Windows-logoen + Fn + Break. Hvis den bærbare PC-en ikke har en Break-tast, følger du instruksjonene nedenfor.

Windows 11 eller Windows 10

  1. Skriv inn System i søkeboksen.
  2. Velg System under Innstillinger i listen over søkeresultater.
  3. Se etter Modell: i delen System.

Windows 8 (8,1)

  1. Sveip inn fra høyre kant av skjermen, og trykk deretter på Søk. (Hvis du bruker en mus, kan du holde markøren over nedre høyre hjørne av skjermen, bevege musepekeren opp og klikke på Søk).
  2. Skriv inn msinfo32 i søkeboksen.
  3. Trykk eller klikk på msinfo32 i listen over søkeresultater for å åpne vinduet Systeminformasjon.
  4. Se etter Modell: i delen System.

Tilbake til toppen


Fremgangsmåte 4: Bruke Dell-datamaskinens BIOS eller UEFI

BIOS står for basic input / output system. Når du slår på datamaskinen, kjører BIOS- eller UEFI-fastvaren først for å kontrollere at maskinvaren fungerer, og deretter kan operativsystemet starte. Du kan åpne BIOS for å finne grunnleggende maskinvareinformasjon om Dell-datamaskinen og maskinvaren uten å bruke operativsystemet.

Slik finner du produktmodellnummeret ditt i system-BIOS eller UEFI.

  1. Slå på datamaskinen.
  2. Når skjermbildet med Dell-logoen vises, trykker du flere ganger på F2-tasten for å få tilgang til BIOS eller UEFI. Hvis operativsystemet starter, må du starte datamaskinen på nytt og prøve igjen.
  3. På BIOS- eller UEFI-menyen finner du produktmodellen i menytittelen eller er oppført under System Name (Systemnavn).

Tilbake til toppen

その他の情報

Anbefalte artikler

Her er noen anbefalte artikler relatert til dette emnet som kan være av interesse for deg.


Støtte ved utløpt service Utløpt service? Ikke noe problem. Gå til nettstedet Dell.com/support, skriv inn service-ID-en din og se tilbudene våre.

MERK: Tilbudene er bare tilgjengelige for PC-kunder i USA, Canada, Storbritannia, Frankrike, Tyskland, Kina og Japan. Server og lagring er ikke aktuelt.

文書のプロパティ


影響を受ける製品

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations

最後に公開された日付

09 1月 2024

バージョン

13

文書の種類

Solution