メイン コンテンツに進む
  • すばやく簡単に注文します
  • 注文を表示して配送状況を追跡します
  • 製品リストの作成とアクセス
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Como encontrar o modelo de produto do seu computador Dell

概要: Este artigo fornece informações sobre como identificar o número do modelo do produto do seu computador Dell. Identificar o número do modelo do produto Dell詳細を表示する

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Nota: A Dell recomenda permitir que o site Dell.com/support detecte seu computador Dell usando o SupportAssist ou inserir a etiqueta de serviço ou o código de serviço expresso do seu computador Dell para identificar o número do modelo do produto e obter suporte personalizado.

Diferentes métodos para localizar o número do modelo do seu computador Dell

  1. Como usar a etiqueta do produto em seu computador Dell
  2. Como usar o aplicativo Dell SupportAssist para Microsoft Windows
  3. Como usar o utilitário de informações do sistema Windows
  4. Como usar o BIOS do seu computador Dell

原因

Identificar o número do modelo do produto Dell permite obter suporte específico, como drivers, manuais, especificações e recursos.

解決方法

Método 1: Como usar a etiqueta do produto em seu computador Dell

Na maioria dos computadores Dell, você pode encontrar o número do modelo do produto em um rótulo ou adesivo que fica localizado na parte externa do gabinete.

  • Notebooks Dell: tampa inferior, base, compartimento da bateria, tela, acabamento do teclado ou apoio para as mãos.
  • Desktops e all in ones Dell: no painel superior, painel traseiro ou painel lateral do gabinete torre, parte traseira inferior ou suporte em um computador all in one.
  • Tablets Dell: tela ou painel traseiro.
Voltar ao início

Método 2: Como usar o aplicativo Dell SupportAssist para Microsoft Windows

SupportAssist é uma aplicação da Dell que vem instalada em seu computador. Ele usa as atualizações e os recursos proativos de resolução para ajudar a identificar e evitar problemas. Ao abrir a aplicação, o modelo de seu produto será exibido.

Para localizar o modelo do seu produto usando o SupportAssist

Windows 11 e Windows 10

  1. Na caixa de pesquisa, digite SupportAssist.
  2. Selecione SupportAssist nos resultados da pesquisa para abrir a aplicação. Quando o SupportAssist não é listado nos resultados da pesquisa, significará que o aplicativo não está instalado em seu computador. Para obter mais informações sobre como fazer download e instalar o SupportAssist, consulte a página SupportAssist para PCs e tablets.
  3. O modelo do produto é exibido na tela principal da aplicação.

Windows 8 (8.1)

  1. Deslize o dedo a partir da borda direita da tela ou mova o cursor para o canto superior direito da tela até que a Barra de ícones apareça.
  2. Selecione Pesquisar.
  3. Na caixa de pesquisa, digite SupportAssist.
  4. Toque ou clique em SupportAssist nos resultados da pesquisa para abrir a aplicação. Quando o SupportAssist não é listado nos resultados da pesquisa, significará que o aplicativo não está instalado em seu computador. Para obter mais informações sobre como fazer download e instalar o SupportAssist, consulte a página SupportAssist para PCs e tablets.
  5. O modelo do produto é exibido na tela principal da aplicação.

Voltar ao início


Método 3: Como usar o utilitário de informações do sistema Windows

As informações do sistema Windows (também conhecidas como msinfo32) mostram um menu de resumos do computador em detalhes, como o modelo, o fabricante e a versão do sistema operacional.

Para localizar o modelo do produto usando as Informações do sistema Windows

Nota: pressione a tecla com o Logotipo do Windows + a tecla Break para abrir rapidamente a janela Informações do sistema Windows. Em alguns notebooks, pressione o logotipo do Windows + Fn + Break quando o teclado do notebook não tiver a tecla Break e siga as instruções abaixo.

Windows 11 ou Windows 10

  1. Na caixa de pesquisa, digite Sistema.
  2. Na lista de resultados da pesquisa, em Configurações, selecione Sistema.
  3. Procure por Modelo: na seção Sistema.

Windows 8 (8.1)

  1. Deslize o dedo no canto direito da tela e, em seguida, toque em Pesquisar (caso esteja utilizando um mouse, passe o mouse sobre o canto direito inferior da tela, mova o ponteiro para cima e clique em Pesquisar).
  2. Digite msinfo32 na caixa de pesquisa.
  3. Na lista de resultados da pesquisa, toque ou clique em msinfo32 para abrir a janela Informações do sistema.
  4. Procure por Modelo: na seção Sistema.

Windows 7

  1. Clique no botão Iniciar e digite Informações do sistema na caixa de pesquisa.
  2. Na lista de resultados da pesquisa, em Programas, clique em Informações do sistema para abrir a respectiva janela.
  3. Procure por Modelo: na seção Sistema.

Voltar ao início


Método 4: Como usar o BIOS do seu computador Dell

BIOS significa basic input/output system (sistema básico de entrada/saída). Ao ligar o computador, o firmware do BIOS é executado primeiro para verificar se o hardware está funcionando e, em seguida, permite que o sistema operacional inicie. Você pode acessar o BIOS para localizar informações básicas de hardware sobre seu computador Dell e hardware sem utilizar o sistema operacional.

Para localizar o número do modelo do produto no BIOS do sistema.

  1. Ligue seu computador.
  2. Na tela com o logotipo da Dell, pressione a tecla F2 várias vezes para acessar o BIOS. Se o sistema operacional iniciar, reinicialize o computador e tente novamente.
  3. No menu do BIOS, você encontra o modelo do produto no título do menu ou listado em Nome do sistema.

Voltar ao início

その他の情報

Suporte fora da garantia Fora da garantia? Sem problemas. Acesse o site Dell.com/support/home/pt-br, digite a etiqueta de serviço Dell e visualize as ofertas.

Nota: As ofertas estão disponíveis somente para clientes de computador pessoal nos EUA, no Canadá, no Reino Unido, na França, na Alemanha, na China e no Japão. Isso não se aplica a servidores nem a armazenamento.

文書のプロパティ


影響を受ける製品

Chromebox, Chromebook, Alienware, Inspiron, Latitude, Vostro, XPS, Retired Models, Latitude Tablets, Surface, Venue, XPS Tablets, Thin Clients, Fixed Workstations

最後に公開された日付

10 10 2022

バージョン

9

文書の種類

Solution