El sonido no funciona en Google Chrome
概要: Resuelva el problema de falta de audio mientras reproduce YouTube en Google Chrome.
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Es posible que no haya sonido en los auriculares ni en los parlantes mientras se reproduce un video en YouTube en Google Chrome. El problema no se produce cuando se reproduce video en diferentes aplicaciones.
原因
Google Chrome viene con una configuración nativa para deshabilitar el sonido.
解決方法
- Escriba el siguiente comando en el navegador para abrir la configuración de sonido de Chrome.
chrome://settings/content/sound
- Comprueba si la opción Permitir que los sitios reproduzcan sonido (recomendado) está activada.
- Si la opción Permitir que los sitios reproduzcan sonido (recomendado) está activada y aún tiene problemas, consulte Chrome, ya que también permite a los usuarios silenciar sitios individuales. Es posible que haya presionado accidentalmente el botón de silencio, y es por eso que no hay sonido en Chrome.
- Para solucionarlo, abra el sitio web que tiene el problema de sonido, haga clic con el botón secundario en la pestaña de la parte superior y seleccione Unmute site.
- En caso de que las opciones disponibles en Silenciar sitio y Permitir que los sitios reproduzcan sonido (recomendada) estén activadas, abra una pestaña en Chrome que no tenga sonido.
- Haga clic con el botón secundario en el icono Altavoces/Auriculares en la barra de tareas y seleccione Abrir mezclador de volumen.
- Utilice la barra de desplazamiento para localizar Chrome en Aplicaciones (Chrome no aparece en la lista si no se reproduce nada).
- Compruebe si Chrome no está en silencio (barra invertida circular) y si los niveles de volumen son razonablemente altos.
対象製品
Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations, Dell Canvas 27製品
Vostro, XPS, Vostro, XPS文書のプロパティ
文書番号: 000127781
文書の種類: Solution
最終更新: 31 7月 2025
バージョン: 8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。