Le son ne fonctionne pas dans Google Chrome
概要: Résolution d’un problème d’absence d’audio lors de la lecture de YouTube sur Google Chrome.
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Il se peut que les écouteurs ou les haut-parleurs ne produisent aucun son lors de la lecture d’une vidéo dans YouTube sur Google Chrome. Le problème ne se produit pas lors de la lecture de vidéos dans différentes applications.
原因
Google Chrome est livré avec un paramètre natif pour désactiver le son.
解決方法
- Saisissez la commande suivante dans votre navigateur pour ouvrir les paramètres audio de Chrome.
chrome://settings/content/sound
- Vérifiez si l’option Autoriser les sites à lire du son (recommandé) est activée.
- Si l’option Autoriser les sites à lire le son (recommandé) est activée et que vous rencontrez toujours des problèmes, vérifiez Chrome, car il permet également aux utilisateurs de couper le son de sites individuels. Vous avez peut-être accidentellement appuyé sur le bouton de mise en sourdine, et c’est pourquoi il n’y a pas de son sur Chrome.
- Pour le résoudre, ouvrez le site Web rencontrant le problème de son, cliquez avec le bouton droit de la souris sur l’onglet en haut et sélectionnez Site d’activation du son.
- Si les options disponibles dans Sites muet et Autoriser les sites à lire du son (recommandé) sont activées, ouvrez un onglet dans Chrome qui n’a pas de son.
- Cliquez avec le bouton droit de la souris sur l’icône des haut-parleurs/écouteurs dans la barre des tâches et choisissez Ouvrir le mélangeur de volume.
- Utilisez la barre de défilement pour localiser Chrome sous Applications (Chrome n’est pas répertorié si rien n’est en cours de lecture).
- Vérifiez si Chrome n’est pas en sourdine (cercle et barre oblique inverse) et si le niveau de volume est raisonnablement élevé.
対象製品
Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations, Dell Canvas 27製品
Vostro, XPS, Vostro, XPS文書のプロパティ
文書番号: 000127781
文書の種類: Solution
最終更新: 31 7月 2025
バージョン: 8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。