Afregistrer Microsoft Autopilot, før bundkortet repareres, eller systemet udskiftes

概要: Følgende artikel indeholder oplysninger om afregistrering af Microsoft Autopilot-tilmeldte personlige computere, der kræver omarbejdning af bundkortet eller systemudskiftning.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Manglende afregistrering af Autopilot-systemer før service eller udskiftning.

Hvis du registrerer dit system ved hjælp af Windows Autopilot-installation, og systemet skal udskiftes, eller systemet skal udskiftes med et erstatningssystem, skal systemet afmeldes fra Autopilot, før servicen eller udskiftningen påbegyndes.

原因

Manglende afregistrering giver dig yderligere problemer på det reparerede/nye system, da registreringen i øjeblikket følger bundkortet, medmindre det er afregistreret. Når reparationen eller udskiftningen er fuldført, kan din Autopilot-registrering nulstilles.

Bemærk: Kun den person/virksomhed, der har registreret enheden, kan afregistrere den.

解決方法

Systemafregistrering

Hvis dit Microsoft Autopilot-registrerede system i øjeblikket venter på, at der udføres arbejde på bundkortet, eller du venter på et erstatningssystem, kan du få instruktioner fra følgende Microsoft-dokument om, hvordan du sikrer, at dit system afregistreres fra Autopilot først:

対象製品

G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
文書のプロパティ
文書番号: 000133098
文書の種類: Solution
最終更新: 16 7月 2025
バージョン:  8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。