Meld u af bij Microsoft Autopilot voordat u het moederbord repareert of het systeem vervangt

概要: Het volgende artikel bevat informatie over het afmelden van bij Microsoft Autopilot ingeschreven pc's waarvoor het moederbord opnieuw moet worden bewerkt of het systeem moet worden vervangen. ...

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Het niet afmelden van Autopilot-systemen voor onderhoud of vervanging.

Als u uw systeem registreert met behulp van Windows Autopilot-implementatie en het moederbord van het systeem moet worden vervangen of het systeem moet worden vervangen voor een vervangend systeem, moet het systeem worden afgemeld bij Autopilot voordat de service of omruil doorgaat.

原因

Als u zich niet afmeldt, veroorzaakt dit verdere problemen met het gerepareerde/nieuwe systeem, aangezien de registratie momenteel het moederbord volgt, tenzij het wordt afgemeld. Zodra de reparatie of vervanging is voltooid, kan uw Autopilot-registratie opnieuw worden ingesteld.

Opmerking: Alleen de persoon/het bedrijf dat het apparaat heeft geregistreerd, kan het afmelden.

解決方法

Systeem afmelden

Als uw geregistreerde Microsoft Autopilot-systeem momenteel wacht op werkzaamheden aan het moederbord of als u wacht op een vervangend systeem, kunt u instructies krijgen van het volgende Microsoft-document over hoe u ervoor kunt zorgen dat uw systeem eerst wordt afgemeld bij Autopilot:

対象製品

G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
文書のプロパティ
文書番号: 000133098
文書の種類: Solution
最終更新: 16 7月 2025
バージョン:  8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。