Windows Out of Box Experience misslyckas med att starta Dell-datorn för första gången

概要: Följande artikel innehåller information om hur du löser de sällsynta tillfällen då Windows Out of Box Experience (OOBE) misslyckas. Det här uppstår när du startar den färdiga installationen på Dell-datorn. ...

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

När du startar en Windows-dator från Dell för första gången öppnas Windows OOBE. Den vägleder dig genom olika installationsåtgärder. I sällsynta fall kan du dock se något av följande två problem:

  • Ärende 1 Windows OOBE visar följande felmeddelande: 
Something went wrong - but you can try again.
  • Ärende 2 Windows OOBE övergår inte till nästa sida och du får följande uppmaning om en längre tid: Bara ett ögonblick....
  • Numret 3 Windows OOBE visar följande felmeddelande:
Oops, you've lost Internet connection.

Kolla in lösningarna som rekommenderas av Microsoft i nästa avsnitt.

原因

Det här avsnittet gäller inte för den här artikeln.

解決方法

Microsoft har identifierat att det här problemet uppstår eftersom den specifika tidpunkten för OOBE-processen kan orsaka ett dödläge. Du kan läsa mer på följande länk, men det här problemet involverar inte hårdvara och löses snabbt:

Problem 1 och problem 3 Fix

Klicka på Försök igen längst ned på skärmen. OOBE bör fortsätta som förväntat.

Problem 2 Korrigering

Tryck och håll ned strömbrytaren tills datorn stängs av. När du slår på datorn igen bör OOBE:n fortsätta som förväntat.

Obs! Risken för att dessa fel uppstår bör minska med tiden när Microsoft löser eventuella specifika tidsproblem med OOBE.

Överst på sidan

その他の情報

Rekommenderade artiklar

Här är några rekommenderade artiklar om detta ämne som kan vara av intresse för dig.

対象製品

G Series, Inspiron, Latitude, Vostro, XPS, Tablets, Fixed Workstations
文書のプロパティ
文書番号: 000135587
文書の種類: Solution
最終更新: 14 7月 2025
バージョン:  10
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。