Windows-opplevelsen mislykkes når du starter Dell-datamaskinen for første gang
概要: Følgende artikkel inneholder informasjon om hvordan du løser de sjeldne tilfellene der Windows Out of Box Experience (OOBE) mislykkes. Dette skjer når du starter konfigurasjonen av standarden på Dell-datamaskinen. ...
現象
Når du starter en Dell Windows-datamaskin for første gang, åpnes Windows OOBE. Den veileder deg gjennom ulike oppsettoperasjoner. I sjeldne tilfeller kan du imidlertid se ett av følgende to problemer:
- Utgave 1 Windows OOBE viser følgende feilmelding:
Something went wrong - but you can try again.
- Utgave 2 Windows OOBE går ikke over til neste side, og du får følgende ledetekst for en lengre tid: Bare et øyeblikk ....
- Utgave 3 Windows OOBE viser følgende feilmelding:
Oops, you've lost Internet connection.
Ta en titt på løsningene som anbefales av Microsoft i neste avsnitt.
原因
Denne delen gjelder ikke for denne artikkelen.
解決方法
Microsoft har identifisert at dette problemet oppstår fordi den bestemte tidsberegningen for OOBE-prosessen kan forårsake en vranglåssituasjon. Du kan finne ut mer på følgende lenke, men dette problemet involverer ikke maskinvare og løses raskt:
Løsning for utgave 1 og 3
Klikk på Prøv på nytt nederst på skjermen. OOBE skal fortsette som forventet.
Utgave 2: Fix
Trykk på og hold nede strømknappen til datamaskinen slår seg av. Når du slår på datamaskinen igjen, skal OOBE fortsette som forventet.
その他の情報
Anbefalte artikler
Her er noen anbefalte artikler relatert til dette emnet som kan være av interesse for deg.