Ruído estático nos alto-falantes em alguns notebooks Inspiron

概要: Este artigo apresenta informações sobre como corrigir o problema de ruído estático em seu notebook Inspiron.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Você pode observar o que pode ser descrito como "ruído estático" nos alto-falantes integrados de alguns notebooks Inspiron ao tocar música. Isso também pode ser observado em fones de ouvido conectados ao computador.

原因

Esse problema pode ser resolvido alternando o driver de áudio Realtek com um driver nativo do Windows (dispositivo de áudio de alta definição). Siga as etapas abaixo para alternar o driver:

解決方法

  1. Acesse o Gerenciador de Dispositivos.
  2. Expanda Controladores de som, vídeo e jogos.
  3. Clique com o botão direito do mouse em RealtekAudio e clique em Atualizar driver.
  4. Clique em Procurar software de driver no computador.
  5. Clique em Permitir que eu escolha em uma lista de drivers disponíveis em meu computador.
  6. Selecione Dispositivo de Áudio de Alta Definição e clique em Avançar para concluir.
Nota: Se você for avisado de que o driver pode estar instável ou não recomendado, clique em Sim e continue a instalar o driver selecionado.


Se isso não resolver o problema de áudio, consulte o artigo Como solucionar problemas de reprodução de som ou áudio da base de conhecimento Dell.


Consulte estes artigos da base de conhecimento Dell para obter informações relacionadas:

 

その他の情報

対象製品

Inspiron 13 5378 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7373 2-in-1, Inspiron 14 7460, Inspiron 15 3565, Inspiron 15 Gaming 5577, Inspiron 15 Gaming 7567, Inspiron 7570, Inspiron 7573 2-in-1
文書のプロパティ
文書番号: 000141039
文書の種類: Solution
最終更新: 22 7月 2025
バージョン:  10
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。