Устранение проблемы, связанной с зацикливанием загрузки Windows 10

概要: В этой статье содержится решение для ситуации, когда компьютер под управлением Windows 10 зацикливается во время загрузки при запуске.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Примечание. 14 октября 2025 года Microsoft прекращает поддержку Windows 10. Дополнительные сведения см. в нашем объявлении об окончании поддержки Microsoft Windows 10.

На компьютере под управлением Windows 10 возможна ситуация, когда бесконечно повторяется цикл загрузки Windows. Для устранения этой проблемы рекомендуется следующее временное решение.

原因

Информация о причине недоступна.

解決方法

  1. Нажмите и удерживайте функциональную клавишу (FN) при включении компьютера.
  2. Все еще удерживая клавишу FN , начните касаться клавиши Windows , чтобы обойти проблему.
  3. Должен появиться экран входа в систему.

Если описанные выше действия не помогли устранить проблему, см. статью Компьютер Dell не загружается в Windows 11 или Windows 10 для дальнейшего поиска и устранения неисправностей.

その他の情報

対象製品

Alienware, Dell All-in-One, Dell Pro All-in-One, Dell Pro Max Micro, Dell Pro Max Slim, Dell Pro Max Tower, Dell Pro Micro, Dell Pro Slim, Dell Pro Tower, Dell Slim, Dell Tower, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware , Dell Laptops, Dell Plus, Dell Pro, Dell Pro Max, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Fixed Workstations, Mobile Workstations, Dell Pro Max Micro XE FCM2250, Dell Pro Max Slim XE FCS1250, Dell Pro Max Tower T2 XE FCT2250, Dell Pro Max 16 XE MC16250, Dell Pro Micro Plus XE QBM1250, Dell Pro Slim Plus XE5 QBS1250, Dell Pro Tower Plus XE5 QBT1250 ...

製品

XPS 14 9440
文書のプロパティ
文書番号: 000147138
文書の種類: Solution
最終更新: 10 7月 2025
バージョン:  15
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。