Filutforsker svarer ikke i Windows 10
概要: Har du problemer med at File Explorer ikke svarer i Windows 10? Følg denne veiledningen for å løse problemer ved å tømme loggen, tilbakestille mapper og gjenopprette standardinnstillingene. Start datamaskinen på nytt for å løse problemet. ...
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Berørte operativsystemer:
- Windows 10
Klarer ikke Windows 10 File Explorer å svare, fortsetter i en arbeidssløyfe, og deretter vises meldingen som ikke svarer?
原因
Dette problemet oppstår på grunn av enkelte programmer lastet ned til datamaskinen som kan føre til at noen innstillinger endres, forårsaker FILE EXPLORER låsing og treg datamaskinytelse. Følg fremgangsmåten nedenfor for å løse problemet:
解決方法
- Klikk på Start-knappen og skriv FILUTFORSKERALTERNATIVER:

- Klikk kategorien GENERELT , i alternativet Fjern filutforskerhistorikk klikker du på FJERN, t hen klikk GJENOPPRETT STANDARDER, og klikk til slutt BRUK.

- Klikk nå på VIS-fanen , velg TILBAKESTILL MAPPER, og klikk deretter JA. Klikk deretter GJENOPPRETT STANDARDER og deretter BRUK.

- I kategorien SØK klikker du på GJENOPPRETT STANDARDER etter at du har klikket BRUK.

- Når dette er gjort, start datamaskinen på nytt , og problemet skal løses.
対象製品
Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations文書のプロパティ
文書番号: 000148462
文書の種類: Solution
最終更新: 17 7月 2025
バージョン: 8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。