NVP vProxy: VM-back-ups mislukken met de foutmelding "Host unavailable. Host <ESXi-host> bevindt zich in de onderhoudsmodus, is niet ingeschakeld of niet verbonden. Snapshot-functionaliteit uitgeschakeld.
概要:
VM-back-ups mislukken met de foutmelding "Host unavailable. Host staat in de onderhoudsmodus, is niet ingeschakeld of niet aangesloten. Snapshot-functionaliteit
uitgeschakeld.
...
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
VM-back-ups die worden uitgevoerd via het NetWorker VMware Protection (NVP) vProxy apparaat mislukken met de onderstaande fout in het logboek van de back-upsessie:
Of op de vProxy onder:
Host unavailable. Host <ESXi host> is either in maintenance mode, not powered on or not connected. Snapshot functionality disabled. Back-upsessielogboeken vindt u op de NetWorker server onder:
Linux: /nsr/logs/policy/POLICY_NAME/WORKFLOW_NAME/
Windows: C:\Program Files\EMC NetWorker\nsr\logs\policy\POLICY_NAME\WORKFLOW_NAME\
Windows: C:\Program Files\EMC NetWorker\nsr\logs\policy\POLICY_NAME\WORKFLOW_NAME\
Of op de vProxy onder:
/opt/emc/vproxy/runtime/logs/recycle/vbackupd/DATE/
原因
De VMware ESXi-host bevindt zich in de onderhoudsmodus of is uitgeschakeld.
解決方法
1) Schakel de ESXi-host handmatig in of verwijder deze uit de onderhoudsmodus.
2) Migreer de VM die zich op de host bevindt (in de onderhoudsmodus) naar een andere ESXi-host.
2) Migreer de VM die zich op de host bevindt (in de onderhoudsmodus) naar een andere ESXi-host.
文書のプロパティ
文書番号: 000186049
文書の種類: Solution
最終更新: 19 9月 2023
バージョン: 2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。