PowerStoreアラート:コンポーネントの温度が非常に高い
概要: コンポーネントの温度が非常に高くなっています。
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Dell PowerStoreで問題が発生すると、問題の特定に役立つエラー アラートが生成されます。この記事では、こうしたエラー アラートの考えられるさまざまな原因と関連解決策について説明します。解決策を試しても問題を解決できない場合は、テクニカル サポートへの連絡オプションを確認してください。
メモ: 必要な情報が見つからない場合は、この記事の最後にある「フィードバック」フォームで、お知らせください。
メモ: 必要な情報が見つからない場合は、この記事の最後にある「フィードバック」フォームで、お知らせください。
原因
原因は、「解決方法」セクションに記載されているアラート テキストで説明されています。
解決方法
| アラートID | XMS_AM_COMPONENT_TEMPERATURE_HIGH |
| アラート テキスト | (%コンポーネント タイプ)の温度が非常に高くなっています。 |
| エラー コード | 0x0030D803 |
| 問題 | 場合によっては、NVME拡張AMの電源が数分以内にオフになります。ペアリングされたNVME拡張AMに対するIOの引き継ぎがアクティブになります。 |
| 解決策 | 解決方法: コンポーネントを冷却するためのアクションは、すぐに実行する必要があります。 ハードウェア関連のアラートを確認し、適切なアクションを実行します。 次の場合に確認します。
|
対象製品
PowerStore文書のプロパティ
文書番号: 000200715
文書の種類: Solution
最終更新: 28 8月 2022
バージョン: 2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。