Dell Unity : Impossible d’accéder à l’interface de gestion Unity à l’aide de https://FQDN ou https://ip.address (corrigible par l’utilisateur)
概要: Impossible d’accéder à l’interface de gestion Unity à l’aide de https://FQDN ou https://ip.address L’accès à Unity s’effectue à l’aide de https://FQDN/?casHome=LOCAL et de https://ip.address/?casHome=LOCAL ...
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Impossible d’accéder à l’interface de gestion Unity à l’aide de https://FQDN ou d’un accès https://ip.address
à Unity à l’aide de https://FQDN/?casHome=LOCAL et de https://ip.address/?casHome=LOCAL
à Unity à l’aide de https://FQDN/?casHome=LOCAL et de https://ip.address/?casHome=LOCAL
原因
Unisphere Central est activé sur Unity même si Unisphere Central n’est pas utilisé.
解決方法
Cochez la case « Configurer ce système de stockage pour Unisphere Central » uniquement si Unisphere Central est en cours d’utilisation. Si ce n’est pas le cas, supprimez la vérification permettant d’activer Unisphere Central.
対象製品
Dell EMC Unity文書のプロパティ
文書番号: 000205133
文書の種類: Solution
最終更新: 15 5月 2026
バージョン: 6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。