Dell Unity: Kan geen toegang krijgen tot unity-beheerinterface met behulp van https://FQDN of https://ip.address (op te lossen door gebruiker)
概要: Kan geen toegang krijgen tot unity-beheerinterface met behulp van https://FQDN of https://ip.address Toegang tot Unity vindt plaats met behulp van https://FQDN/?casHome=LOCAL en https://ip.address/?casHome=LOCAL ...
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Kan geen toegang krijgen tot de Unity-beheerinterface via https://FQDN of https://ip.address
toegang tot Unity vindt plaats met behulp van https://FQDN/?casHome=LOCAL en https://ip.address/?casHome=LOCAL
toegang tot Unity vindt plaats met behulp van https://FQDN/?casHome=LOCAL en https://ip.address/?casHome=LOCAL
原因
Unisphere Central is ingeschakeld op Unity, ook al wordt Unisphere Central niet gebruikt.
解決方法
Controleer alleen "Configure this storage system for Unisphere Central" (Configureer dit storagesysteem voor Unisphere Central) als Unisphere Central in gebruik is. Zo niet, verwijder dan de vinkje bij het inschakelen van Unisphere Central.
対象製品
Dell EMC Unity文書のプロパティ
文書番号: 000205133
文書の種類: Solution
最終更新: 15 5月 2026
バージョン: 6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。