PowerStoreアラート:ESXi内部ホストへのSSH接続ステータス
概要: この文書では、アラート0x01807C01について説明します。
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Dell PowerStoreで問題が発生すると、問題の特定に役立つエラー アラートが生成されます。この記事では、こうしたエラー アラートの考えられるさまざまな原因と関連解決策について説明します。解決策を試しても問題を解決できない場合は、テクニカル サポートへの連絡オプションを確認してください。
メモ: 必要な情報が見つからない場合は、この記事の最後にある「フィードバック」フォームで、お知らせください。
メモ: 必要な情報が見つからない場合は、この記事の最後にある「フィードバック」フォームで、お知らせください。
原因
原因は、「解決方法」セクションに記載されているアラート テキストで説明されています。
解決方法
| アラートID | ONV_ESX_SSH_CONNECTION_DISCONNECTED |
| アラート テキスト | ESXi内部ホストへのSSH接続に失敗しました。 |
| エラー コード | 0x01807C01 |
| 問題 | PowerStoreXは、ハードウェアと接続の問題を報告できず、必要なサービスの一部を起動して開始できない場合があります。 |
| 解決策 | Cause: 内部ESXiホストでSSHを手動で無効にしました。 解決方法: 内部ESXiホストでSSHサービスを有効にします。 |
対象製品
PowerStore文書のプロパティ
文書番号: 000207911
文書の種類: Solution
最終更新: 17 6月 2025
バージョン: 2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。