「PowerStore:ノードの再起動後、インスタント アクセス セッションに失敗状態が表示されます。
概要: PowerStore OS 3.5でのPowerProtect DDリモート バックアップのサポートでは、高可用性はまだサポートされていません。 つまり、インスタント アクセス(IA)セッションが作成され、その後ノードのデータパスが失われた場合、セッションは障害状態に移行します。 すべてのIAセッションが失敗と表示されます。
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現象
インスタント アクセス セッションが失敗として表示されます。
原因
PowerStoreは現在、インスタント アクセス セッションのノード間の高可用性をサポートしていません。 したがって、IAセッションがアクティブな場合、いずれかのノードでデータパスが失われると、IAセッションが失敗します。 これには、ノードの再起動も含まれます。
解決方法
1)インスタント アクセス セッションに関連するボリュームをホストから割り当て解除します
2)PowerStore Managerを使用してインスタント アクセス セッションを削除します
3)両方のノードが完全に動作していることを確認し、インスタント アクセス セッションを再作成します
この問題の原因は、PowerStore OSの今後のアップデートで解決される予定です。
2)PowerStore Managerを使用してインスタント アクセス セッションを削除します
3)両方のノードが完全に動作していることを確認し、インスタント アクセス セッションを再作成します
この問題の原因は、PowerStore OSの今後のアップデートで解決される予定です。
対象製品
PowerStore文書のプロパティ
文書番号: 000208509
文書の種類: Solution
最終更新: 05 9月 2025
バージョン: 2
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