「PowerEdge:OpenManage Enterprise (OME) UIを使用して仮想コンソールを起動できない

概要: この記事では、サーバーのiDRACインターフェイスを使用して問題なく動作している、OpenManage Enterprise UIを使用した仮想コンソールの起動に関する問題を解決する方法について説明します。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

OpenManage Enterprise UIを使用してiDRAC仮想コンソールを起動できない。ただし、仮想コンソールをiDRACから直接起動することは可能です。OpenManage Enterpriseでは、[Launch Virtual Console]ボタンが無効になっています。

原因

このエラーは、iDRACサービスが応答していないときに発生する可能性があります。

解決方法

この問題を解決するには、iDRACをリセットし、OpenManage Enterpriseでインベントリーを再実行する必要があります。その後、問題は解決されます。

対象製品

iDRAC9, Dell EMC OpenManage Enterprise
文書のプロパティ
文書番号: 000215592
文書の種類: Solution
最終更新: 18 2月 2026
バージョン:  3
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。