Avamar 19.10 - バックアップ リストに時間がかかる
概要: Avamar 19.10にアップグレードまたは導入した後、バックアップ リストの表示に時間がかかるか、タイムアウトします。
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この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Avamarユーザー インターフェイス(AUI)、Avamar Java管理UI、またはMCCLIコマンド ライン インターフェイスで、クライアントのバックアップを一覧表示しようとすると、時間がかかるか、タイムアウト エラーが発生します。


原因
Avamarエンジニアリングは、欠陥「AVAMAR-40427: バックアップ リストの表示に時間がかかります。
解決方法
この問題に 使用できる回避策やホットフィックスはありません 。
エンジニアリング チームは、次のAvamarワークフロー(管理コンソール サービス(MCS)および仮想化)の累積ホットフィックスで修正をリリースするために熱心に取り組んでいます。
クライアントのリストアが必要な場合、次の基本的な例では、MCCLIを使用してリストアを実行する方法を示します。
Example:
バックアップ ラベル番号は、AvamarのGSANサービスに直接クエリーを実行して一覧表示できます。
エンジニアリング チームは、次のAvamarワークフロー(管理コンソール サービス(MCS)および仮想化)の累積ホットフィックスで修正をリリースするために熱心に取り組んでいます。
クライアントのリストアが必要な場合、次の基本的な例では、MCCLIを使用してリストアを実行する方法を示します。
mccli backup restore --name=<clientpath> --labelNum=<LabelNumber> --plugin=<PluginCode>
Example:
mccli backup restore --name=/clients/win2022base --labelNum=130 --plugin=3001
バックアップ ラベル番号は、AvamarのGSANサービスに直接クエリーを実行して一覧表示できます。
avmgr getb --path=<clientpath>
対象製品
Avamar文書のプロパティ
文書番号: 000222894
文書の種類: Solution
最終更新: 08 1月 2026
バージョン: 4
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