Dell Trusted Deviceが英語以外のWindowsでデータを表示しない
概要: Dell Trusted Deviceのセキュリティ アセスメントの実行後、英語以外のバージョンのWindowsを使用している場合、ローカル コンソールにデータが表示されません。
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
対象製品:
- Dell Trusted Device
再現するには:
- コンピュータを起動します。
- 15分待ちます。
- Dell Trusted Deviceのローカル コンソールを起動します。
- データは表示されません。

原因
これは、Dell Trusted Device v6.1から6.2で英語以外のバージョンのWindowsを使用している場合の既知の問題です。
解決方法
Dell Trusted Device v6.3以降にアップグレードします。
対象製品
Dell Trusted Device文書のプロパティ
文書番号: 000224043
文書の種類: Solution
最終更新: 07 4月 2025
バージョン: 3
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。