Det gick inte att slutföra den första aktiveringen för Office 2021, 2024 eller 365 förinstallerat på en Dell-dator
概要: Lär dig hur du slutför den första aktiveringen för Office 2021, 2024 eller 365.
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Office-användare kan rapportera att de inte kan slutföra den första aktiveringen. De kan bli ombedda att ange en produktnyckel, men Dell erbjuder inga produktnycklar om det kontor som köpts är en digital licensierad version. En digital licensierad version av Office-programvaran kräver inga produktnycklar under den första aktiveringen.

Berörd programvara:
- Office 2021
- Office 2024
- Office 365
原因
De kan befordras för en nyckel eftersom Office-installationsprogrammet inte identifierar licensen som är kopplad till datorn.
解決方法
Lösning 1: Använd Microsoft Fix It.
- Ladda ner verktyget Microsoft FixIt .
- Packa upp den nedladdade cssemerg97275.zip filen.
- Dubbelklicka på cssemerg97275.diagcab.
- Klicka på Nästa när du ser "Felsöka och hjälp med att förhindra datorproblem".
- Klicka på Nästa när du ser "Hitta en korrigering eller lösning för det nya problemet 97275".
- Problemet upptäcks och åtgärdas automatiskt.
- Klicka på Stäng felsökaren när du ser resultatet. Om problemet kvarstår går du till nästa lösning.
Lösning 2: Avinstallera och installera om Microsoft Office och slutför sedan aktiveringen för ditt Office.
- Följ stegen för att avinstallera Office:
- Följ stegen för att installera om Office:
- För Inspiron-, XPS- och Alienware-användare: Ladda ned och installera eller installera om Microsoft 365 eller Office 2021 på en PC eller Mac
- För Vostro-, Latitude-, OptiPlex- och Precision-användare: Installera om Office från Microsoft Store-appen
- För Inspiron-, XPS- och Alienware-användare: Ladda ned och installera eller installera om Microsoft 365 eller Office 2021 på en PC eller Mac
- Följ stegen för att aktivera Office:
対象製品
Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations文書のプロパティ
文書番号: 000224996
文書の種類: Solution
最終更新: 10 9月 2025
バージョン: 12
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。