Не вдається завершити початкову активацію для Office 2021, 2024 або 365, попередньо встановлених на комп'ютері Dell

概要: Дізнайтеся, як успішно завершити початкову активацію Office 2021, 2024 або 365.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Користувачі Office можуть повідомити, що їм не вдалося завершити початкову активацію. Можливо, їм буде запропоновано ввести ключ продукту, але Dell не пропонує жодних ключів продуктів, якщо придбано версію Office із цифровою ліцензією. У цифровій ліцензованій версії програмного забезпечення Office під час початкової активації не потрібні ключі продуктів.

Запит на введення ключа продукту в Office 2021 або 365

Програмне забезпечення, якого це стосується:

  • Office 2021
  • Office 2024
  • Офіс 365

原因

Вони можуть рекламуватися для ключа, оскільки інсталятор Office не виявляє ліцензію, пов'язану з комп'ютером.

解決方法

Спосіб вирішення проблеми 1: Використовуйте Microsoft Fix it.

  1. Завантажте інструмент Microsoft FixIt .
  2. Розпакуйте завантажений файл cssemerg97275.zip.
  3. Двічі клацніть cssemerg97275.diagcab.
  4. Натисніть «Далі », коли побачите «Усунення несправностей і запобігання проблемам з комп'ютером».
  5. Натисніть «Далі», коли з'явиться повідомлення «Знайти виправлення або обхідний шлях для нового випуску 97275».
  6. Проблема виявляється та усувається автоматично.
  7. Натисніть Закрити засіб виправлення неполадок, коли побачите результат. Якщо проблема не зникає, перейдіть до наступного обхідного шляху.

Спосіб вирішення проблеми 2: Видаліть і повторно інсталюйте Microsoft Office, а потім завершіть активацію для свого Office.

  1. Щоб видалити Office, виконайте наведені нижче дії.
  2. Щоб повторно інсталювати Office, виконайте наведені нижче дії.
  3. Щоб активувати Office, виконайте наведені нижче дії.

対象製品

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
文書のプロパティ
文書番号: 000224996
文書の種類: Solution
最終更新: 10 9月 2025
バージョン:  12
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。