Dell DCXXXXX、Dell Pro Essential、Inspiron、Vostroノートパソコンの画面は黒くなるが、カーソルは画面上で移動する
概要: 次の記事では、アウト オブ ボックス エクスペリエンス(OOBE)の終了後に再開する際の再起動画面の問題について説明します。
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
OOBE後にノートパソコンが再起動し、カーソルが見える状態で黒い画面になる
Dell DCXXXXX、Dell Pro Essential、Inspiron、Vostroノートパソコンの所有者は、カーソルが表示されたままの状態で黒い画面が発生する場合があります。タッチパッドを使用して画面上でカーソルを移動することもできます。これは、OOBEが完了した後の最初の再起動時に発生します。これが約3分間続いた後、通常どおりWindowsデスクトップが表示されます。

次の製品は、この問題を報告している製品として識別されています。
- Dell 15 DC15250
- Dell Pro 15 Essential PV15250
- Inspiron 15 3520ノートパソコン
- Inspiron 15 3530ノートパソコン
- Inspiron 16 5640ノートパソコン
- Vostro 14 3420ノートパソコン
- Vostro 15 3520ノートパソコン
- Vostro 14 3430ノートパソコン
- Vostro 15 3530ノートパソコン
- Vostro 16 5640ノートパソコン
原因
Windows 11オペレーティング システム バージョン24H2 (26100.863)とMcAfeeバージョン1.20.228.1の間に互換性の問題があります。
解決方法
これは1回限りのエラーです。同じオペレーティング システムとMcAfeeアプリケーションのバージョンをノートパソコンに再インストールしない限り、この問題は再発しません。電源ボタンを押してノートパソコンの電源をオフにすると、標準のシャットダウンの背景が表示されます。ノートパソコンを再起動すると、期待どおりに起動し、問題は再発しません。

McAfeeバージョン1.20.236.1は、手動でインストールすることも、ノートパソコンの無線(OTA)を使用してノートパソコンを自動アップデートしてインストールすることもできます。マカフィーでは、このアプリケーションの将来のバージョンでこの問題の修正が含まれることをお知らせしています。
対象製品
Dell 15 DC15250, Dell Pro 15 Essential PV15250, Inspiron 15 3520, Inspiron 15 3530, Inspiron 16 5640, Vostro 3420, Vostro 14 3430, Vostro 3520, Vostro 15 3530, Vostro 16 5640文書のプロパティ
文書番号: 000228155
文書の種類: Solution
最終更新: 21 10月 2025
バージョン: 2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。