BIOSのアップデート後、OptiPlexまたはChengMingデスクトップが断続的に応答を停止する

概要: BIOSアップデート プロセスの完了後、OptiPlexまたはChengMingデスクトップが断続的に応答を停止するについて説明します。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

BIOSアップデート プロセスの完了後、OptiPlexまたはChengMingデスクトップが応答を停止する場合があります。コンピュータが自動的に再起動しない場合があります。

この問題は、再起動シーケンスで発生します。コンピューターが通常の再起動サイクルに移行できず、不明な状態で停止します。画面がオフになっているため、コンピューターが電源オフ ステータスになっているように見えますが、コンピューターは不明な電源オン モードです。電源ボタンを軽く押しても、再起動するためにコンピューターが起動しません。

影響を受けるプラットフォーム:

  • OptiPlexタワー7010
  • OptiPlexタワー7020
  • チェンミン3911

原因

これは、BIOSコーディングの問題が原因です。

解決方法

PCのBIOSをバージョン1.12.0以降にアップデートすると、問題が解決します。BIOSをダウンロードしてインストールするには、『 BIOS Update Guide』を参照してください。

対象製品

OptiPlex Tower 7010, OptiPlex Tower 7020
文書のプロパティ
文書番号: 000239609
文書の種類: Solution
最終更新: 13 11月 2025
バージョン:  7
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。