ビデオ会議室向けソリューション ホワイトボード Microsoft Teams ルームにおけるタッチスクリーン機能の問題

概要: Microsoft Teams Rooms(MTR)でビデオ会議室ソリューション(VCRS)ホワイトボード タッチスクリーンが機能しないについて説明します。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

影響を受けるプラットフォーム:

  • OptiPlex 7000 XE Micro
  • OptiPlex 7080 XE Micro

対象製品:

  • ProSupport for Solutions - ビデオ会議

対象オペレーティング システム:

  • Windows 10 IoT Enterprise 21H2
  • Windows 11 IoT Enterprise 22H2および23H2(Teams-Roomsソリューション)

原因

VCRS MTRルームには複数のワンタッチ モニター(Logitech Tap ControllerおよびDell Large Frame Monitor (LFM))が接続されているため、一部のタッチ モニターでタッチスクリーンが機能しないというタッチ モニターの問題が発生する可能性があります。この場合、Microsoft Whiteboard は MTR で適切に機能しません。

解決方法

タッチ対応モニターまたはタッチ対応デバイスでタッチ機能を有効にする手順:

  1. パスワードを使用して管理者アカウントにログインします。 sfbの詳細を確認してください。
  2. 2.タスクバーの検索ボックスで、「 ペンおよびタッチ ディスプレイの構成」を検索し、結果のリストから選択します。
  3. [ディスプレイ]タブで、[ セットアップ]を選択します。
  4. [ペン入力]または[タッチ入力]を選択します。
  5. 両方の画面に表示されるポイント キャリブレーションを一度に1つずつ実行します。
  6. キャリブレーションされたデータを保存します
注:
  • [ディスプレイ設定]で、Logitech Tapコントローラーがプライマリー モニターとして設定されていることを確認します。
  • [System Settings] >Power & battery>Screen, sleep, & hibernate timeouts に移動し、Turn my screen off after とMake my device sleep after' の両方が [Never] に設定されていることを確認します。

その他の情報

ビデオ会議室ソリューションの詳細については、「 Dellビデオ会議ルーム ソリューション」を参照してください。

対象製品

OptiPlex 7000 XE Micro, OptiPlex 7080 XE Micro Form Factor, Dell ProSupport for Solutions - Video Conferencing
文書のプロパティ
文書番号: 000351198
文書の種類: Solution
最終更新: 19 12月 2025
バージョン:  6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。