Dell 14またはDell 16ノートパソコンで再起動後にWindows Helloログインが失敗する

概要: Dell製ノートパソコンが24時間アイドル状態になってから再起動した後、Windows Helloが指紋によるログインに失敗した場合の対処方法について説明します。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

コンピューターが24時間アイドル状態になってから再起動すると、Windows Helloが指紋を使用したWindowsへのログインに失敗することがあります。

影響を受けるプラットフォーム:

  • Dell 14 DC14255
  • Dell 16 DC16255
  • Dell 16 DC16256
  • Dell Pro 14 Essential PV14255

原因

オペレーティング システムはサード パーティー製ファイルをチェックし、安全であるとマークします。この安全性チェックが長い休暇の後に期限切れになると、再チェックに余分な時間がかかる場合があります。これにより、タイムアウトが発生し、指紋を使用したWindows Helloからのログインが妨げられる可能性があります。

解決方法

対策

指紋の代わりにPINまたはパスワードを使用してWindowsにログインします。

長期的な解決策

注:アップデートを開始する前に、次の手順を実行します。
  • すべての個人データをバックアップします。詳細については、「 バックアップとリカバリ」を参照してください。
  • ACアダプターを接続します。

コンピューターでWindows 11をバージョン25H2以降にアップデートすると、この問題は解決します。Windows Updateをダウンロードしてインストールするには、「 Windows Updateのインストールこのハイパーリンクをクリックすると、デル・テクノロジーズ以外のWebサイトにアクセスします。」を参照してください。

対象製品

Dell 14 DC14255, Dell 16 DC16255, Dell 16 DC16256, Dell Pro 14 Essential PV14255
文書のプロパティ
文書番号: 000361707
文書の種類: Solution
最終更新: 12 2月 2026
バージョン:  5
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。