モダン スタンバイからの復帰後にDellまたはInspironコンピューターが再起動する

概要: アプリケーション(特に3DMark)を実行しているときに、モダン スタンバイから復帰した後、DellまたはInspironコンピューターが自動的に再起動するかどうかについて説明します。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

DellまたはInspironコンピューターは、モダン スタンバイから復帰した後、アプリケーションを実行すると、自動的に再起動する場合があります。これは、実行中のアプリケーションが3DMarkの場合に発生する可能性が高くなります。この問題は、AMDグラフィックス ドライバー バージョン24.30.26.12、A00でのみ発生します。デバイス マネージャーを確認すると、AMDグラフィックス カードのドライバー バージョンは「32.0.13026.12005」と表示されます。

影響を受けるプラットフォーム:

  • Dell 14 DC14255
  • Dell 14 Plus 2-in-1 DB04255
  • Dell 14 Plus DB14255
  • Dell 16 DC16255
  • Dell 16 DC16256
  • Dell 16 Plus DB16255
  • Dell Pro 14 Essential PV14255
  • Inspiron 14 5445
  • Inspiron 14 7445 2-in-1
  • Inspiron 16 5645

原因

この問題は、AMDグラフィックス ドライバーに関連しています。

解決方法

コンピューターでAMD Radeon 740M/780M/820M/860Mグラフィックス ドライバー バージョン24.30.58.6、A02以降にアップデートすると、問題が解決します。ドライバーをダウンロードしてインストールするには、「 Dellドライバーおよびファームウェアをダウンロードしてインストールする方法」を参照してください。

対象製品

Dell 14 Plus 2-in-1 DB04255, Dell 14 Plus DB14255, Dell 16 Plus DB16255, Dell 14 DC14255, Dell 16 DC16255, Dell 16 DC16256, Dell Pro 14 Essential PV14255, Inspiron 14 5445, Inspiron 14 7445 2-in-1, Inspiron 16 5645
文書のプロパティ
文書番号: 000370587
文書の種類: Solution
最終更新: 18 12月 2025
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。