SCシリーズ: ランタイムが延長されたSeagateドライブで「電源オン時間」が0にロールオーバーされる場合がある

概要: Seagateドライブは、Dell Storage ManagerとUnisphere Central for SC Series管理ソフトウェアの両方で誤った電源オン時間を報告する場合があります。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

ランタイムが77,000時間を超えるSCシリーズSANに取り付けられたSeagateドライブは、報告された "Power On Time." その後、ドライブは0からカウントを再開します。

Seagateハード ディスク ドライブ(HDD)とソリッド ステート ドライブ(SDD)の両方が影響を受ける可能性があります。

原因

この問題は、さまざまなモデルのSeagateドライブのファームウェアの欠陥が原因です。

解決方法

ロールオーバーのしきい値がエンタープライズ ドライブの推奨寿命(5年)を超えている。このため、Seagateではこの不具合を修正する予定はありません。 

管理ソフトウェア内のディスプレイ以外では、ドライブの動作には影響しません。

対象製品

SC Series
文書のプロパティ
文書番号: 000391388
文書の種類: Solution
最終更新: 14 11月 2025
バージョン:  1
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。