出荷時のイメージへの復元を使用してDell製コンピューターをリセットした後に空白(黒)画面が表示される
概要: この記事では、一部のInspironコンピューターをリセットした後に空白画面が表示される問題を解決する方法について説明します。
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
出荷時のイメージへの復元を実行した後、 完了をクリックして再起動するためのウィンドウではなく、デル製PCが空白(黒い)画面で停止することがあります。
原因
この問題は、次のDellノートパソコンで発生する可能性があります。
- Dell Inspiron 5565
- Dell Inspiron 5567
- Dell Inspiron 5765
- Dell Inspiron 5767
解決方法
出荷時のイメージへの復元の初期化後、コンピューターが空白(黒い)画面で停止した場合-
キーボードの Enter キーを押して復元プロセスを完了し、コンピューターを再起動します。
キーボードの Enter キーを押して復元プロセスを完了し、コンピューターを再起動します。
対象製品
Inspiron 15 5565, Inspiron 15 5567, Inspiron 17 5765, Inspiron 17 5767文書のプロパティ
文書番号: 000142280
文書の種類: Solution
最終更新: 22 4月 2025
バージョン: 7
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。