PowerStore:NDU後にRSCが機能しない
Сводка: PowerStoreソフトウェアをアップグレードした後、RSCは有効と表示されますが、RSC認証情報はSupportAssist経由のリモート アクセスでは機能しません。
Данная статья применяется к
Данная статья не применяется к
Эта статья не привязана к какому-либо конкретному продукту.
В этой статье указаны не все версии продуктов.
Симптомы
アップグレード前にお客様がRSCを有効にしていても、サポート/サービスはRSC認証情報を使用してPowerStoreにリモート アクセスすることはできません。 通常のSSHパスワードは引き続き機能し、システムとSupportAssist機能の動作は影響を受けません。
この問題は、2.0~3.2のすべてのPowerStore OSバージョンに影響します。
この問題は、2.0~3.2のすべてのPowerStore OSバージョンに影響します。
Причина
アップグレードの最後のステップの一環として実行されるSupportAssistの再初期化は、サポート対象のファイル システムを削除して再作成することになりますが、RSCサポートを再開するためのステップがありません。
Разрешение
SupportAssistを無効にして再度有効化すると、問題が解決します。SupportAssistが無効になっていることを確認するには、再起動する前に15分待つことが推奨されます。
問題が解決しない場合は、テクニカルサポートにお問い合わせください。
問題が解決しない場合は、テクニカルサポートにお問い合わせください。
Затронутые продукты
PowerStore, PowerStoreOSПродукты
SupportAssistСвойства статьи
Номер статьи: 000203277
Тип статьи: Solution
Последнее изменение: 27 Jul 2023
Версия: 5
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.