AppSync: Na interface do usuário do AppSync, o cliente não conseguiu definir o modo de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada.

Sammanfattning: Na interface do usuário do AppSync, o cliente não conseguiu definir o nível de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada. ...

Den här artikeln gäller för Den här artikeln gäller inte för Den här artikeln är inte kopplad till någon specifik produkt. Alla produktversioner identifieras inte i den här artikeln.

Symptom

Não há erros nos registros, mas o problema pode ser observado na interface do usuário, conforme mostrado abaixo.
 
Não há erros nos registros, mas o problema pode ser observado na interface do usuário
 

Orsak

O problema ocorre porque o cliente na mesma tela definiu o valor da opção "Timeout for log collection(in minutes)" como 45, o que é inválido.

Upplösning

Defina o valor da opção "Timeout for log collection(in minutes)" para um valor válido de 90 e 120.

Ytterligare information

O AppSync 4.5 não permitirá um valor inválido para "Timeout for log collection(in minutes)".
Os valores válidos podem ser de 90 a 120.

Berörda produkter

Data Protection, Data Backup & Protection Software, AppSync, AppSync
Artikelegenskaper
Artikelnummer: 000203604
Artikeltyp: Solution
Senast ändrad: 09 sep. 2025
Version:  8
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.