Alertes PowerStore : Extension NVMe : l’état de la carte de distribution de l’horloge (CDB) est déconnecté ou en échec
Summary: Extension NVMe : l’état de la carte de distribution de l’horloge (CDB) est déconnecté ou en échec
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Lorsque Dell PowerStore rencontre un problème, une alerte d’erreur est générée pour vous aider à identifier le problème. Cet article explique les différentes causes possibles ainsi que les solutions pertinentes qui vous permettront de corriger ces alertes d’erreur. Si la solution fournie ne résout pas votre problème, consultez les options de contact du support technique.
Remarque : vous ne trouvez pas les informations dont vous avez besoin ? Informez-nous-en à l’aide du formulaire de commentaires que vous trouverez au bas de cet article.
Remarque : vous ne trouvez pas les informations dont vous avez besoin ? Informez-nous-en à l’aide du formulaire de commentaires que vous trouverez au bas de cet article.
Cause
L’état de la carte de distribution de l’horloge (CDB) est déconnecté ou en échec.
Resolution
| ID de l’alerte | XMS_EXPANSION_ENCLOSURE_CDB_FRU_STATE_DISCONNECTED |
| Texte de l’alerte | La carte de distribution de l’horloge (CDB) %(cdb_location) est déconnectée. Les performances peuvent être dégradées. |
| Code d’erreur | 0x0030D304 |
| Impact | Les performances et la haute disponibilité (HA) peuvent être dégradées. |
| Résolution | Solution : Important : Veillez à ce que seuls les composants défectueux soient traités. Vérifiez qu’aucune autre alerte n’est déclenchée. (1) Réinstallez la carte de distribution d’horloge (CDB), puis réinstallez le module d’accès (AM) qu’il sert (lecteurs CDB #1 AM #1 et CDB #2 AM #2). Reportez-vous au guide d’installation et d’entretien pour plus d’informations. (2) Si le problème persiste, remplacez la CDB et réinstallez le module d’accès (AM) qu’il traite. Reportez-vous au guide d’installation et d’entretien pour plus d’informations. (3) Si le problème persiste ou pour obtenir de l’aide dans les étapes ci-dessus, contactez votre prestataire de services. |
| ID de l’alerte | XMS_EXPANSION_ENCLOSURE_CDB_FRU_STATE_FAILED |
| Texte de l’alerte | La carte de distribution de l’horloge (CDB) %(cdb_location) a échoué. |
| Code d’erreur | 0x0030D303 |
| Impact | Les performances et la haute disponibilité (HA) peuvent être dégradées. |
| Résolution | Solution : Important : Veillez à ce que seuls les composants défectueux soient traités. Vérifiez qu’aucune autre alerte n’est déclenchée. (1) Réinstallez la carte de distribution d’horloge (CDB), puis réinstallez le module d’accès (AM) qu’il sert (lecteurs CDB #1 AM #1 et CDB #2 AM #2). Reportez-vous au guide d’installation et d’entretien pour plus d’informations. (2) Si le problème persiste, remplacez la CDB et réinstallez le module d’accès (AM) qu’il traite. Reportez-vous au guide d’installation et d’entretien pour plus d’informations. (3) Si le problème persiste ou pour obtenir de l’aide dans les étapes ci-dessus, contactez votre prestataire de services. |
Additional Information
Pour plus d’informations sur le remplacement de la CDB et am, reportez-vous au Guide d’installation et de maintenance de PowerStore pour PowerStore (pour les modèles 1000, 1200, 3000, 3200, 5000, 5200, 7000, 9000 et 9200) ou au Guide d’installation et de maintenance de PowerStore (pour PowerStore 500). Les sections pertinentes sont les suivantes : « Remplacer une carte de distribution d’horloge dans un boîtier d’extension NVMe » et « Remplacer un module d’accès dans un boîtier d’extension NVMe ».
Affected Products
PowerStoreArticle Properties
Article Number: 000200714
Article Type: Solution
Last Modified: 20 Oct 2025
Version: 5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.