O endpoint do Dell Data Protection Encryption com SED é exibido como "Não protegido" no Remote Management Console
Summary: Se uma máquina tiver o Dell Data Protection | No cliente de criptografia que é instalado com uma unidade com criptografia automática e tem uma política de Criptografia de Dados do Sistema (SDE) ativada, o "Status de proteção do endpoint" do endpoint é lido como "Não protegido" no Remote Management Console do Dell Enterprise Server. ...
Symptoms
Produtos afetados:
- Proteção de dados da Dell | Unidade com criptografia automática
Cause
Isso porque o Dell Data Protection | O Encryption Client foi projetado para desativar o SDE se detectar uma unidade SED. Quando o Dell Data Protection | O Enterprise Server tem o SDE definido como uma política para esta máquina, o registro de data e hora de varredura do dispositivo não é atualizado e o servidor não define o indicador protegido .
Resolution
No Remote Management Console, todos os outros campos de status desse endpoint têm as informações corretas, mas os campos de horário de início e término da varredura da SDE estão em branco.
Você pode pesquisar por CanApplySDE em qualquer dispositivo com o Dell Data Protection | Client de software de criptografia para determinar se uma política de SED ou FVE está em execução e sendo aplicada.
Quando o Shield puder aplicar a política de SDE corretamente, você verá esta linha:
CanApplySDE? - Yes (SED present = 0, FVE Provisioned = 0, FVE Decrypting = 0, Always Apply= 0, FVE Disks=0)
Para entrar em contato com o suporte, consulte Números de telefone do suporte internacional do Dell Data Security.
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