Wyse 5470 All-In-One พร้อม TOSHIBA (KIOXIA) SSD อาจแสดง 'ไม่พบอุปกรณ์ที่สามารถบู๊ตได้' เมื่อรีสตาร์ทระบบปฏิบัติการ
Summary: บทความนี้กล่าวถึง Wyse 5470 All-in-One (AIO) ที่แสดงข้อความแสดงข้อผิดพลาด "ไม่พบอุปกรณ์ที่สามารถบู๊ตได้" เมื่อรีสตาร์ทคอมพิวเตอร์และระบบปฏิบัติการไม่โหลด
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
แพลตฟอร์มที่ได้รับผลกระทบ:
- Wyse 5470 ออลอินวัน
ระบบปฏิบัติการที่ได้รับผลกระทบ:
- Windows 10 Enterprise 2019 LTSC-MR2 64-bit Unified Build อิมเมจ
การกําหนดค่าที่ได้รับผลกระทบ
- แพลตฟอร์ม Wyse 5470 AIO
- BIOS ของระบบคือ 1.15.0
- TOSHIBA (KIOXIA) SSD, 128 GB NVMe, หมายเลขชิ้นส่วนของ Dell: 9946 ล้าน
- Windows 10 Enterprise 2019 LTSC-MR2 64-bit Unified Build อิมเมจ
ขั้นตอนในการทําซ้ํา
- บูตเข้าสู่ Windows
- รีสตาร์ทคอมพิวเตอร์
- ปัญหาเกิดขึ้นระหว่างการรีสตาร์ท ข้อความจะปรากฏขึ้น ไม่พบอุปกรณ์ที่สามารถบู๊ตได้

Cause
มีปัญหาความเข้ากันได้ โซลิดสเตตไดรฟ์ (ที่เก็บข้อมูล) ที่เกี่ยวข้องต้องการเวลามากขึ้นในการตอบสนองเมื่อใช้งานโดย BIOS
Resolution
- กดปุ่มเปิด/ปิดค้างไว้เพื่อปิดเครื่องคอมพิวเตอร์
- กดปุ่มเปิด/ปิดเพื่อเปิดคอมพิวเตอร์
- แฟลช BIOS เป็นเวอร์ชันก่อนหน้า 1.14.1 หรือ 1.16.1 และใหม่กว่าโดยใช้วิธีการที่แนะนําที่พบในหน้าดาวน์โหลดการสนับสนุน:
Affected Products
Wyse 5470 All-In-OneArticle Properties
Article Number: 000202514
Article Type: Solution
Last Modified: 24 Apr 2025
Version: 7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.