PowerStore:インポートまたは移行用のUnityリモート システムの追加がエラー 0XE03010080011で失敗する
Summary: PowerStoreへのUnityリモート システムの追加(移行>外部ストレージのインポート)がエラー 0xE03010080011で失敗します。
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Symptoms
外部ストレージをインポートするためにUnityシステムを追加しようとすると、「Failed to add the Unity remote system due to unknown system state」というエラー
で失敗します。システムのステータスを確認し、再試行します。(0xE03010080011)
PowerStore Managerのユーザー インターフェイス(UI)からわかるように、次の手順を実行します。
で失敗します。システムのステータスを確認し、再試行します。(0xE03010080011)
PowerStore Managerのユーザー インターフェイス(UI)からわかるように、次の手順を実行します。
Cause
新しいリモート システムがPowerStoreに追加されると、リモート システムのヘルス チェックが実行されます。
リモート システムに重大な問題がある場合、追加プロセスは失敗します。
リモート システムに重大な問題がある場合、追加プロセスは失敗します。
Resolution
PowerStoreに追加する前に、リモート システムが正常な状態である必要があります。
Unityストレージ システムの稼働状態を確認し、すべての正常性の問題に対処します。
リモート システムが正常に稼働したら、PowerStore Managerのユーザー インターフェイスからシステムを追加します。
Unityストレージ システムの稼働状態を確認し、すべての正常性の問題に対処します。
リモート システムが正常に稼働したら、PowerStore Managerのユーザー インターフェイスからシステムを追加します。
Affected Products
PowerStoreArticle Properties
Article Number: 000202823
Article Type: Solution
Last Modified: 15 Jun 2023
Version: 5
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