PowerStore: vCenter Sunucu Yapılandırması Şifreleme Hatasıyla Başarısız Oluyor
Summary: PowerStore Manager kullanıcı arabiriminden (UI) vCenter sunucu kaydı şifreleme hatasıyla başarısız oluyor.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
PowerStore Manager kullanıcı arabiriminden (UI) vCenter sunucusu yapılandırıldığında hata alındı:
Şifreleme sırasında hata (0xE09050010001)
Şekil 1: Şifreleme Sırasında HataNın Ekran Görüntüsü (0xE09050010001)
Cause
vCenter sunucu parolasındaki özel karakter "£" bu soruna neden olur.
Resolution
vCenter sunucu parolasındaki "£" özel karakterini kaldırın ve diğer özel karakterleri kullanın.
Affected Products
PowerStore 1000X, PowerStore 1000T, PowerStore 1200T, PowerStore 3000X, PowerStore 3000T, PowerStore 3200T, PowerStore 5000X, PowerStore 5000T, PowerStore 500T, PowerStore 5200TProducts
PowerStore 7000X, PowerStore 7000T, PowerStore 9000X, PowerStore 9000T, PowerStore 9200TArticle Properties
Article Number: 000213120
Article Type: Solution
Last Modified: 25 May 2023
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.