Dell Unity : Contrat de support non visible dans Unisphere (corrigible par l’utilisateur)
Summary: Impossible d’afficher les informations du contrat de support dans Unisphere, mais peut voir les informations du contrat de support sur le site de support Dell.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Impossible d’afficher les informations du contrat dans Unisphere :>>
System Service>>Overview>>Support Contract
System Service>>Overview>>Support Contract
Cause
Les informations d’identification de support ne sont pas correctes dans Unisphere.
Resolution
1. Les informations du contrat de support Verity sont visibles sur le site de support Dell : https://www.dell.com/support/home/en-ie

2. Mettez à jour le nom d’utilisateur et le mot de passe dans Unisphere avec les mêmes informations d’identification que celles utilisées pour accéder au site de support Dell.
Paramètres>>Configuration du>> support Informations d’identification du

Support Dell3. Une fois les informations d’identification de support mises à jour, vérifiez que le contrat de support est également mis à jour :
Système>>Service>>Aperçu>>Contrat de support

2. Mettez à jour le nom d’utilisateur et le mot de passe dans Unisphere avec les mêmes informations d’identification que celles utilisées pour accéder au site de support Dell.
Paramètres>>Configuration du>> support Informations d’identification du

Support Dell3. Une fois les informations d’identification de support mises à jour, vérifiez que le contrat de support est également mis à jour :
Système>>Service>>Aperçu>>Contrat de support
Affected Products
Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity FamilyArticle Properties
Article Number: 000224110
Article Type: Solution
Last Modified: 23 Apr 2024
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.